<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="en" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="en" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4949480061860350",
          enable_page_level_ads: true
     });
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109060199-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109060199-1');
</script>

	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://b-live.in/xmlrpc.php"/>

	<title>Blive News - English -</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v8.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://b-live.in/" />
<link rel="next" href="http://b-live.in/page/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Blive News - English -" />
<meta property="og:url" content="http://b-live.in/" />
<meta property="og:site_name" content="Blive News - English" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Blive News - English -" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/b-live.in\/","name":"Blive News - English","potentialAction":{"@type":"SearchAction","target":"http:\/\/b-live.in\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blive News - English &raquo; Feed" href="http://b-live.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blive News - English &raquo; Comments Feed" href="http://b-live.in/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/b-live.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adace-style-css'  href='http://b-live.in/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='adace-icofont-css'  href='http://b-live.in/wp-content/plugins/ad-ace/assets/css/fonts/icofont.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://b-live.in/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.4' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='http://b-live.in/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://b-live.in/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='http://b-live.in/wp-content/plugins/snax/css/snax.css?ver=1.13.5' type='text/css' media='all' />
<link rel='stylesheet' id='wyr-main-css'  href='http://b-live.in/wp-content/plugins/whats-your-reaction/css/main.min.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://b-live.in/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='http://b-live.in/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='http://b-live.in/wp-content/themes/bimber/css/styles/minimal/snax-extra.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://b-live.in/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://b-live.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://b-live.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"32","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/b-live.in\/2018\/10\/04\/howto-write-an-essay-in-sociolinguistics\/","title":"Howto+Write+an+Essay+in+Sociolinguistics","image":null,"desc":"Write My Essay Quickly is among the most trustworthy and prestigious custom writing businesses on the web. We've got authors on life prepared and ready to compose an essay based in your specific conditions twenty-four \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"0","twitter_popup":"1","refresh":"0","nonce":"840e09e688","postid":"","servertime":"1538785430","ajaxurl":"http:\/\/b-live.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://b-live.in/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/b-live.in\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"","token":"af14c4b563","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://b-live.in/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='http://b-live.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://b-live.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://b-live.in/wp-includes/wlwmanifest.xml" /> 
	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
			<style type="text/css" id="wp-custom-css">
			g1-collection-item g1-collection-item { display: none; }		</style>
	</head>

<body class="home blog snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		

		

		
		<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-smiley">
	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">

			<!-- BEGIN .g1-secondary-nav -->
			<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510"><a href="http://b-live.in/about/">About</a></li>
<li id="menu-item-647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647"><a href="http://blivenews.com/">Blive News Malayalam</a></li>
<li id="menu-item-507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507"><a href="http://b-live.in/news-updates/">Wire Updates</a></li>
</ul></nav>			<!-- END .g1-secondary-nav -->

			
<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/bringthepixel/" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/bringthepixel" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-googleplus">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-googleplus"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">googleplus</span>
		   </span>
	   </a>
	</li>
	</ul>

					</div>

	</div>

	<div class="g1-row-background">
	</div>
</div><!-- .g1-preheader -->

	<div class="g1-sticky-top-wrapper">

		
		<div class="g1-header g1-header-mobile-01 g1-header-smiley g1-row g1-row-layout-page">
			<div class="g1-row-inner">
			<div class="g1-column g1-dropable">

				
				
<div class="g1-id">
			<h1 class="g1-mega g1-mega-2nd site-title">
		
			<a class="g1-logo-wrapper"
			   href="http://b-live.in/" rel="home">
									<img class="g1-logo g1-logo-default" width="350" height="95" src="http://b-live.in/wp-content/uploads/2018/05/Blive-Logo-1.png" srcset="http://b-live.in/wp-content/uploads/2018/05/Blive-Logo-1.png 2x,http://b-live.in/wp-content/uploads/2018/05/Blive-Logo-1.png 1x" alt="Blive News - English" />							</a>

				</h1>

	</div>
					<a class="g1-logo-small-wrapper" href="http://b-live.in/">
		<img class="g1-logo-small" width="0" height="0" src="http://b-live.in/wp-content/uploads/2018/05/Blive-Logo-1.png"  alt="" />	</a>

				<!-- BEGIN .g1-primary-nav -->
								<!-- END .g1-primary-nav -->

				<div class="g1-helper"></div>

									

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

					<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="http://b-live.in/?s=">
			<i class="g1-drop-toggle-icon"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="http://b-live.in/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
							</div>

		</div>
		<div class="g1-row-background"></div>
	</div>
	</div>

<div class="g1-row g1-row-layout-page g1-navbar">
	<div class="g1-row-inner">
		<div class="g1-column">
				
			</div>
	</div>
</div>

		
		


		




	<section class="g1-row g1-row-layout-page archive-featured archive-featured-with-title archive-featured-with-gutter">
		<div class="g1-row-inner">
			<div class="g1-column">
				<h2 class="g1-delta g1-delta-2nd archive-featured-title"><strong>TOP READS</strong></h2>

				<div class="g1-mosaic g1-mosaic-2of3-3v-3v">
					
						<div class="g1-mosaic-item g1-mosaic-item-1">
							
<article class="entry-tpl-tile entry-tpl-tile-xl g1-dark post-1041 post type-post status-publish format-standard has-post-thumbnail category-blive-chat category-topstory">
	<figure class="entry-featured-media "  style="background-image: url(http://b-live.in/wp-content/uploads/2018/10/Product-Pic-1-758x426.jpg);"><a class="g1-frame" href="http://b-live.in/2018/10/01/clinivantage-dr-abhay-chopada-interview/"><span class="g1-frame-inner" style="padding-bottom: 56.20052770%;"><img width="758" height="426" src="http://b-live.in/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-tile size-bimber-tile lazyload wp-post-image" alt="" data-src="http://b-live.in/wp-content/uploads/2018/10/Product-Pic-1-758x426.jpg" data-expand="600" data-srcset="http://b-live.in/wp-content/uploads/2018/10/Product-Pic-1-758x426.jpg 758w, http://b-live.in/wp-content/uploads/2018/10/Product-Pic-1-192x108.jpg 192w, http://b-live.in/wp-content/uploads/2018/10/Product-Pic-1-384x216.jpg 384w, http://b-live.in/wp-content/uploads/2018/10/Product-Pic-1-364x205.jpg 364w, http://b-live.in/wp-content/uploads/2018/10/Product-Pic-1-728x410.jpg 728w, http://b-live.in/wp-content/uploads/2018/10/Product-Pic-1-561x316.jpg 561w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<header class="entry-header">
		<div class="entry-before-title">
			
					</div>

		<h3 class="g1-gamma g1lg-alpha g1-gamma-1st entry-title"><a href="http://b-live.in/2018/10/01/clinivantage-dr-abhay-chopada-interview/" rel="bookmark">To Touch a Million Lives; The Clinivantage Mission</a></h3>	</header>
</article>
						</div>

					
						<div class="g1-mosaic-item g1-mosaic-item-2">
							
<article class="entry-tpl-tile g1-dark post-1035 post type-post status-publish format-standard has-post-thumbnail category-business category-topstory">
	<figure class="entry-featured-media "  style="background-image: url(http://b-live.in/wp-content/uploads/2018/10/Smart-City-758x398.png);"><a class="g1-frame" href="http://b-live.in/2018/10/01/smartcity-kochi-it-township/"><span class="g1-frame-inner" style="padding-bottom: 52.50659631%;"><img width="758" height="398" src="http://b-live.in/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-tile size-bimber-tile lazyload wp-post-image" alt="" data-src="http://b-live.in/wp-content/uploads/2018/10/Smart-City-758x398.png" data-expand="600" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<header class="entry-header">
		<div class="entry-before-title">

			
					</div>

		<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://b-live.in/2018/10/01/smartcity-kochi-it-township/" rel="bookmark">SmartCity Kochi to Add Pace to IT Township Project</a></h3>	</header>
</article>
						</div>

					
						<div class="g1-mosaic-item g1-mosaic-item-3">
							
<article class="entry-tpl-tile g1-dark post-1030 post type-post status-publish format-standard has-post-thumbnail category-spotlight category-topstory">
	<figure class="entry-featured-media "  style="background-image: url(http://b-live.in/wp-content/uploads/2018/10/biodiverse-758x426.jpg);"><a class="g1-frame" href="http://b-live.in/2018/10/01/cissa-biodiversity-congress-dehradun-oct-4/"><span class="g1-frame-inner" style="padding-bottom: 56.20052770%;"><img width="758" height="426" src="http://b-live.in/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-tile size-bimber-tile lazyload wp-post-image" alt="" data-src="http://b-live.in/wp-content/uploads/2018/10/biodiverse-758x426.jpg" data-expand="600" data-srcset="http://b-live.in/wp-content/uploads/2018/10/biodiverse-758x426.jpg 758w, http://b-live.in/wp-content/uploads/2018/10/biodiverse-300x169.jpg 300w, http://b-live.in/wp-content/uploads/2018/10/biodiverse-768x432.jpg 768w, http://b-live.in/wp-content/uploads/2018/10/biodiverse-192x108.jpg 192w, http://b-live.in/wp-content/uploads/2018/10/biodiverse-384x216.jpg 384w, http://b-live.in/wp-content/uploads/2018/10/biodiverse-364x205.jpg 364w, http://b-live.in/wp-content/uploads/2018/10/biodiverse-728x410.jpg 728w, http://b-live.in/wp-content/uploads/2018/10/biodiverse-561x316.jpg 561w, http://b-live.in/wp-content/uploads/2018/10/biodiverse-608x342.jpg 608w, http://b-live.in/wp-content/uploads/2018/10/biodiverse-313x176.jpg 313w, http://b-live.in/wp-content/uploads/2018/10/biodiverse-85x48.jpg 85w, http://b-live.in/wp-content/uploads/2018/10/biodiverse-171x96.jpg 171w, http://b-live.in/wp-content/uploads/2018/10/biodiverse.jpg 800w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
	<header class="entry-header">
		<div class="entry-before-title">

			
					</div>

		<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://b-live.in/2018/10/01/cissa-biodiversity-congress-dehradun-oct-4/" rel="bookmark">CISSA takes Biodiversity Congress to Dehradun; Begins Thursday</a></h3>	</header>
</article>
						</div>

									</div>
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</section>

	

	
	<div class="g1-row g1-row-layout-page g1-row-padding-m archive-body">
		<div class="g1-row-inner">

			<div id="primary" class="g1-column g1-column-2of3">
				
									<div class="g1-collection g1-collection-columns-2">
						<h2 class="g1-delta g1-delta-2nd g1-collection-title">More stories</h2>

						<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
																									
									<li class="g1-collection-item g1-collection-item-1of3">
										
<article class="entry-tpl-grid post-1091 post type-post status-publish format-standard category-uncategorized">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>32</strong> Shares</span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://b-live.in/category/uncategorized/" class="entry-category entry-category-item-1">Uncategorized</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://b-live.in/2018/10/04/howto-write-an-essay-in-sociolinguistics/" rel="bookmark">Howto Write an Essay in Sociolinguistics</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://b-live.in/author/vineesh/" title="Posts by vineesh" rel="author">
			
							<strong>vineesh</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-10-04T15:38:14">October 4, 2018, 3:38 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

																										
									<li class="g1-collection-item g1-collection-item-1of3">
										
<article class="entry-tpl-grid post-1079 post type-post status-publish format-standard category-uncategorized">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>22</strong> Shares</span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://b-live.in/category/uncategorized/" class="entry-category entry-category-item-1">Uncategorized</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://b-live.in/2018/10/04/making-a-photo-essay/" rel="bookmark">Making a Photo Essay</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://b-live.in/author/vineesh/" title="Posts by vineesh" rel="author">
			
							<strong>vineesh</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-10-04T02:35:11">October 4, 2018, 2:35 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

																										
									<li class="g1-collection-item g1-collection-item-1of3">
										
<article class="entry-tpl-grid post-1064 post type-post status-publish format-standard category-essay-writing-service-of-september-2018">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>49</strong> Shares</span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://b-live.in/category/essay-writing-service-of-september-2018/" class="entry-category entry-category-item-348">Essay Writing Service of September 2018</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://b-live.in/2018/10/03/howto-publish-a-bet-offer-for-logistics-transport/" rel="bookmark">Howto Publish a Bet Offer for Logistics &#038; Transport</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://b-live.in/author/vineesh/" title="Posts by vineesh" rel="author">
			
							<strong>vineesh</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-10-03T14:45:12">October 3, 2018, 2:45 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

																										
									<li class="g1-collection-item g1-collection-item-1of3">
										
<article class="entry-tpl-grid post-1062 post type-post status-publish format-standard category-essay-writing-service-of-september-2018">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>27</strong> Shares</span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://b-live.in/category/essay-writing-service-of-september-2018/" class="entry-category entry-category-item-348">Essay Writing Service of September 2018</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://b-live.in/2018/10/03/top-ten-body-gestures-tips-3/" rel="bookmark">Top Ten Body Gestures Tips</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://b-live.in/author/vineesh/" title="Posts by vineesh" rel="author">
			
							<strong>vineesh</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-10-03T14:45:09">October 3, 2018, 2:45 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

																										<li class="g1-collection-item g1-collection-item-1of3">
	
	
		
			

		
	
	</li>

									<li class="g1-collection-item g1-collection-item-1of3">
										
<article class="entry-tpl-grid post-1060 post type-post status-publish format-standard category-essay-writing-service-of-september-2018">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>27</strong> Shares</span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://b-live.in/category/essay-writing-service-of-september-2018/" class="entry-category entry-category-item-348">Essay Writing Service of September 2018</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://b-live.in/2018/10/03/how-to-make-a-resume/" rel="bookmark">How to Make a Resume</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://b-live.in/author/vineesh/" title="Posts by vineesh" rel="author">
			
							<strong>vineesh</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-10-03T14:45:04">October 3, 2018, 2:45 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

																										
									<li class="g1-collection-item g1-collection-item-1of3">
										
<article class="entry-tpl-grid post-1067 post type-post status-publish format-standard category-essay-writing-service-of-september-2018">
	
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://b-live.in/2018/05/29/306-revision-v1/" title="Trending">
					Trending				</a>
			
												</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>22</strong> Shares</span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://b-live.in/category/essay-writing-service-of-september-2018/" class="entry-category entry-category-item-348">Essay Writing Service of September 2018</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://b-live.in/2018/10/03/researching-premiere-elements-8/" rel="bookmark">Researching Premiere Elements 8</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://b-live.in/author/vineesh/" title="Posts by vineesh" rel="author">
			
							<strong>vineesh</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-10-03T14:45:02">October 3, 2018, 2:45 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

																										
									<li class="g1-collection-item g1-collection-item-1of3">
										
<article class="entry-tpl-grid post-1058 post type-post status-publish format-standard category-essay-writing-service-of-september-2018">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>54</strong> Shares</span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://b-live.in/category/essay-writing-service-of-september-2018/" class="entry-category entry-category-item-348">Essay Writing Service of September 2018</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://b-live.in/2018/10/03/just-how-to-create-a-topic-sentence-for-hero/" rel="bookmark">Just How To Create A Topic Sentence For Hero Article</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://b-live.in/author/vineesh/" title="Posts by vineesh" rel="author">
			
							<strong>vineesh</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-10-03T14:44:59">October 3, 2018, 2:44 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

																										
									<li class="g1-collection-item g1-collection-item-1of3">
										
<article class="entry-tpl-grid post-1056 post type-post status-publish format-standard category-essay-writing-service-of-september-2018">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>32</strong> Shares</span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://b-live.in/category/essay-writing-service-of-september-2018/" class="entry-category entry-category-item-348">Essay Writing Service of September 2018</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://b-live.in/2018/10/03/steps-to-start-a-mobile-home-service/" rel="bookmark">Steps to Start a-Mobile Home Service</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://b-live.in/author/vineesh/" title="Posts by vineesh" rel="author">
			
							<strong>vineesh</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-10-03T14:44:46">October 3, 2018, 2:44 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

																										
									<li class="g1-collection-item g1-collection-item-1of3">
										
<article class="entry-tpl-grid post-1087 post type-post status-publish format-standard category-essay-writing-service-of-september-2018">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>38</strong> Shares</span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://b-live.in/category/essay-writing-service-of-september-2018/" class="entry-category entry-category-item-348">Essay Writing Service of September 2018</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://b-live.in/2018/10/02/e-unibus-pluram-tv-and-u-s-misinformation/" rel="bookmark">E unibus pluram tv and U.S. misinformation.</a></h3>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="http://b-live.in/author/vineesh/" title="Posts by vineesh" rel="author">
			
							<strong>vineesh</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2018-10-02T09:06:21">October 2, 2018, 9:06 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

																								</ul>
						</div>

						
	<div class="g1-collection-more infinite-scroll on-demand">
		<div class="g1-collection-more-inner">
			<a href="#"
			   class="g1-button g1-button-m g1-button-solid g1-load-more"
			   data-g1-next-page-url="http://b-live.in/page/2/">
				Load More			</a>
			<i class="g1-collection-more-spinner"></i>
			<div class="g1-pagination-end">
				Congratulations. You&#039;ve reached the end of the internet.			</div>
		</div>
	</div>
					</div><!-- .g1-collection -->
				
			</div><!-- .g1-column -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="media_image-5" class="widget widget_media_image"><a href="https://www.keralatourism.org/"><img class="image " src="http://b-live.in/wp-content/uploads/2018/06/Come-Out-and-Play-Backwater-1-1-pdf-789x1024.jpg" alt="" width="" height="" /></a></aside><aside id="bimber_widget_facebook_page-5" class="widget widget_bimber_widget_facebook_page"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Find us on Facebook</h2></header>            <div id="g1-widget-facebook-page-1"
                 class=" g1-widget-facebook-page">
                <script>
                    (function(delay) {
                        setTimeout(function () {
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) return;
                                js = d.createElement(s);
                                js.onload = function() {
                                    // After FB Page plugin is loaded, the height of its container changes.
                                    // We need to notify theme about that so elements like eg. sticky widgets can react
                                    FB.Event.subscribe('xfbml.render', function () {
                                        jQuery('.g1-fb-page-loading-indicator').remove();
                                        jQuery('.g1-fb-page-loading').removeClass('g1-fb-page-loading');
                                        jQuery('body').trigger('g1PageHeightChanged');
                                    });
                                };
                                js.id = id;
                                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));
                        }, delay);
                    })(0);
                </script>
                <p class="g1-fb-page-loading-indicator">Loading...</p>
                <div class="fb-page g1-fb-page-loading"
                     data-href="https://www.facebook.com/blivekerala/"
                     data-adapt-container-width="true"
                     data-small-header="false"
                     data-hide-cover="false"
                     data-show-facepile="true"
                     data-show-posts="false">
                </div>
            </div>
            </aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="http://gamerick.com/" target="_blank" rel="noopener"><img class="alignright size-full wp-image-26867" src="http://blivenews.com/wp-content/uploads/2016/06/Gamerick.gif" alt="Gamerick" width="400" height="255" /></a></p>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><p><script> 
app="www.cricwaves.com"; mo="2"; nt="n"; wi ="w";
co ="4"; ad="1";
</script><br />
<script type="text/javascript" src="http://www.cricwaves.com/cricket/widgets/script/scoreWidgets.js?cver=1.387145975573106123"></script></p>
</div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/blivenews" data-show-count="false">Follow @blivenews</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a class="twitter-timeline" href="https://twitter.com/blivenews" data-width="300" data-height="700">Tweets by blivenews</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside></div><!-- #secondary -->

		</div>
		<div class="g1-row-background"></div>
	</div>



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="text-16" class="widget widget_text">			<div class="textwidget"><div id="div_3920180629151607">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","1173");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","39");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_3920180629151607");
document.getElementById("div_3920180629151607").appendChild(scpt);
</script>
</div>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="media_video-5" class="widget widget_media_video"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Movie Trailer</h2></header><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-1087-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=cv2-UKZ_MmU&#038;_=1" /><a href="https://www.youtube.com/watch?v=cv2-UKZ_MmU">https://www.youtube.com/watch?v=cv2-UKZ_MmU</a></video></div></aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><figure id="attachment_197" class="wp-caption aligncenter"><a href="http://blivenews.com/" target="_blank" rel="noopener"><img class="wp-image-197 size-medium" src="http://b-live.in/wp-content/uploads/2018/05/Blive-Logo-Website-300x77.png" alt="" width="300" height="77" /></a><figcaption class="wp-caption-text">READ NEWS IN MALAYALAM</figcaption></figure>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="text-19" class="widget widget_text">			<div class="textwidget"><div id="div_5720180629151607">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","1173");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","57");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_5720180629151607");
document.getElementById("div_5720180629151607").appendChild(scpt);
</script>
</div>
</div>
		</aside>			</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">© 2018 by B-Live.in</p>

			
			
	<a class="g1-footer-stamp" href="/minimal/the-bomb">
		<img class="g1-footer-stamp-icon" width="56" height="35" src="http://b-live.inhttp://packman-demo.localhosthttp://demos.bimber.bringthepixel.com/minimal/wp-content/uploads/sites/8/2015/12/footer_stamp.png" srcset="http://b-live.inhttp://packman-demo.localhosthttp://demos.bimber.bringthepixel.com/minimal/wp-content/uploads/sites/8/2015/12/footer_stamp-2x.png 2x" alt="" />			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="http://b-live.in/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>

		<!-- BEGIN .g1-primary-nav -->
				<!-- END .g1-primary-nav -->

							

			
	
		
		<!-- BEGIN .g1-secondary-nav -->
		<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510"><a href="http://b-live.in/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647"><a href="http://blivenews.com/">Blive News Malayalam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507"><a href="http://b-live.in/news-updates/">Wire Updates</a></li>
</ul></nav>		<!-- END .g1-secondary-nav -->

		
		
	<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/bringthepixel/" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/bringthepixel" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-googleplus">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-googleplus"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">googleplus</span>
		   </span>
	   </a>
	</li>
	</ul>

	</div>
</div>

	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha g1-alpha-2nd">Hey there!</h2>

	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign in</h4>

		<div class="snax-login-form" data-snax-nonce="e95e217e51">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="http://b-live.in/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://b-live.in/" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="http://b-live.in/?snax_login_popup=forgot_password">Forgot password?</a>

		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot your password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form" data-snax-nonce="5ea4087a08">
		<form name="lostpasswordform" id="lostpasswordform" action="http://b-live.in/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="user_login" id="user_login" class="input" value="" size="20" placeholder="Username or Email Address" />
			</p>
			
			<input type="hidden" name="redirect_to" value="http://b-live.in/" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary button-large" value="Reset password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>
	</div>
	<div class="snax">
	<div class="snax-feedback snax-feedback-off snax-feedback-processing-files">
		<div class="snax-feedback-inner">

			<div class="snax-details">
				<a href="#" class="snax-close-button">Close</a>

				<div class="snax-xofy">
					<span class="snax-xofy-x"></span> <span class="snax-xofy-of">of</span>
					<span class="snax-xofy-y"></span>
				</div>

				<ul class="snax-states">
				</ul>

				<p class="snax-text-processing">Processing files&hellip;</p>

			</div>

		</div>
	</div>
</div>
<link rel='stylesheet' id='mediaelement-css'  href='http://b-live.in/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://b-live.in/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://b-live.in/wp-content/plugins/g1-socials/css/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='http://b-live.in/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='http://b-live.in/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://b-live.in/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.1.8'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"http:\\\/\\\/b-live.in\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"http:\\\/\\\/b-live.in\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"http:\\\/\\\/b-live.in\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"i18n\":{\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://b-live.in/wp-content/plugins/snax/assets/js/front.js?ver=1.13.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wyr_front_config = "{\"ajax_url\":\"http:\\\/\\\/b-live.in\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://b-live.in/wp-content/plugins/whats-your-reaction/js/front.js?ver=1.2.11'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://b-live.in/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://b-live.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://b-live.in/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://b-live.in/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://b-live.in/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://b-live.in/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://b-live.in/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/b-live.in\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"setTargetBlank\":true,\"useWaypoints\":true}";
var bimber_front_microshare = "[]";
/* ]]> */
</script>
<script type='text/javascript' src='http://b-live.in/wp-content/themes/bimber/js/front.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://b-live.in/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://b-live.in/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://b-live.in/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://b-live.in/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://b-live.in/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
</body>
</html>
